ATK_AUTORECONF = NO
ATK_INSTALL_STAGING = YES
ATK_INSTALL_TARGET = YES
-ATK_INSTALL_STAGING_OPT = DESTDIR=$(STAGING_DIR) LDFLAGS=-L$(STAGING_DIR)/usr/lib install
+ATK_INSTALL_STAGING_OPT = DESTDIR=$(STAGING_DIR) LDFLAGS=-L$(STAGING_DIR)/usr/lib install
ATK_CONF_ENV = ac_cv_func_posix_getpwuid_r=yes \
glib_cv_stack_grows=no glib_cv_uscore=no \
gl_cv_func_mkstemp_limitations=no ac_cv_func_working_mktime=yes \
jm_cv_func_working_re_compile_pattern=yes ac_use_included_regex=no \
gl_cv_c_restrict=no ac_cv_path_GLIB_GENMARSHAL=$(HOST_GLIB)/bin/glib-genmarshal \
- ac_cv_prog_F77=no ac_cv_prog_CXX=no
+ ac_cv_prog_F77=no ac_cv_prog_CXX=no
ifneq ($(BR2_PACKAGE_XSERVER_none),y)
ATK_CONF_OPT_X = --with-x \
--infodir=/usr/info --enable-shared \
--enable-static $(ATK_CONF_OPT_X) \
--disable-glibtest --enable-explicit-deps=no \
- --disable-debug
+ --disable-debug
ATK_DEPENDENCIES = libglib2 pkgconfig